Oppaitime's version of Gazelle

enable.php 40B

12
  1. <? require('classes/script_start.php');